Aller au contenu
forum sidasante

Recommended Posts

Rectification sur mon précédent post, j'ai vraiment du prendre mes espoirs pour des réalités. Après discussion avec mon ami, il semblerait que les CD4 étaient bien à 150 il y a 3 mois... Il faudra que je vérifie auprès du médecin. Ca ne fait donc qu'une "progression" de 10, à 160... Ce n'est pas bien impressionnant...

brume (trop brumeuse sur ce coup là)

Partager ce message


Lien à poster
Partager sur d’autres sites

A mon avis, s'il a peu de cd4 tout en ayant en même temps une charge virale basse, c'est qu'il doit y avoir quelque chose qui empêche le collage électro-magnétique entre les particules du test et les siennes. Est-ce que c'est un manque de magnesium, ou un autre truc ? Je ne sais pas. Mais ça doit être un problème comme ça je pense. Un peu comme si on essayait de faire passer un courant dans de l'eau distillée. Par manque de minéraux, le courant ne passerait pas.

Partager ce message


Lien à poster
Partager sur d’autres sites

Pensée intéressante, Aixur. Donc on pourrait dire que le ph du plasma (ou sang) jouerait un rôle dans les résultats de ce genre de tests?

brume

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Vous avez collé du contenu avec mise en forme.   Supprimer la mise en forme

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Chargement

×
×
  • Créer...